i pod

Voir le sujet précédent Voir le sujet suivant Aller en bas

i pod

Message par dom51 le Dim 17 Avr 2011 - 17:35

slt.
j'ai un shubert s1 pro et j'aimerai écouter de la musique et brancher mon i pod ou mp3.
j'ai vu qu'il existai des écouteurs à mettre ds le casque et je voudrai savoir la prise au bout de ses écouteurs et oû les trouver ?
merci
dom
avatar
dom51
Les premiers tours de roue

Masculin
Age : 55
Localisation : frignicourt
Nombre de messages : 41
Date d'inscription : 19/11/2009

Revenir en haut Aller en bas

Re: i pod

Message par Pivert le Dim 17 Avr 2011 - 18:06

tu aura une qualité largement moins bonne qu'avec des écouteurs a prix égal
mais ne pas rouler avec le son trop fort
ça isole du monde exterieur ... risqué
mauvais pour les tympans ... risqué aussi

________________________________________________________________________________________________________________

avatar
Pivert
Accro à la RT !

Masculin
Age : 65
Localisation : nord est Moselle
Nombre de messages : 9537
Date d'inscription : 24/05/2007

Revenir en haut Aller en bas

Re: i pod

Message par wooster le Dim 17 Avr 2011 - 20:40

J'ai installé un autocom qui permet de renvoyer en filaire le son vers le casque, dans lequel des écouteurs sont installés.
Le son est nickel, et l'autocom gere l'audio de la moto (ipod ou radio) ainsi que le son du GPS et du téléphone.
La musique ou la radio sur l'Autoroute, c'est assez genial.
avatar
wooster
Rodage terminé !

Masculin
Age : 52
Localisation : compiegne
Nombre de messages : 186
Date d'inscription : 02/03/2008

Revenir en haut Aller en bas

Re: i pod

Message par chickbill le Lun 18 Avr 2011 - 1:22

Alors ça ça m interesse.. Quel autocom as tu installé ? Et comment l as tu installé ?

Merci pour les précisions !
avatar
chickbill
Les premiers tours de roue

Masculin
Age : 41
Localisation : 78
Nombre de messages : 18
Date d'inscription : 23/05/2010

Revenir en haut Aller en bas

Re: i pod

Message par gvboissel le Lun 18 Avr 2011 - 1:28

Bonsoir,

En autocom filaire après plusieurs essais non satisfaisants, je suis arrivé sur Autocom. J'ai ce système depuis plusieurs années, et aucun problème. Son nickel dans le casque, conversation à 130 avec mme sans forcer. Bref que du bonheur ce système. en plus branchement électrique sur la moto, pas de recharge à faire
http://www.motoluxe.eu/products/Autocom-Super-Pro-Automatic-%252d-kit-intercom-duo-avanc%C3%A9.html

Gérard
avatar
gvboissel
Toujours là !

Masculin
Age : 53
Localisation : Vaureal
Nombre de messages : 2172
Date d'inscription : 06/11/2010

Revenir en haut Aller en bas

Re: i pod

Message par chickbill le Lun 18 Avr 2011 - 1:35

Merci pour l info, Gérard !
...mais fichtre, c est pas donné...
avatar
chickbill
Les premiers tours de roue

Masculin
Age : 41
Localisation : 78
Nombre de messages : 18
Date d'inscription : 23/05/2010

Revenir en haut Aller en bas

Re: i pod

Message par gvboissel le Lun 18 Avr 2011 - 7:06

Si tu n'utilises que la partie musique, et pas de conversation avec mme,

tu as chez autocom ce modèle
http://www.chainspeed.co.uk/products/New-Autocom-Logic-%252d-Expandable-Audio-System-%252d-Intercom.-Kit%252dL1.html

Mais je te déconseille le blutooth en 2e kit, j'en ai eu un et je l'ai renvoyé après essai car problème permanent de connexion/ deconnexion entre les 2 boitiers
Le prix est un peu cher pour le premier modèle, mais c'est un achat longue durée que tu peux faire suivre sur tes différentes motos
Gérard
avatar
gvboissel
Toujours là !

Masculin
Age : 53
Localisation : Vaureal
Nombre de messages : 2172
Date d'inscription : 06/11/2010

Revenir en haut Aller en bas

Re: i pod

Message par wooster le Lun 18 Avr 2011 - 9:58

J'ai également le modèle Super-Pro Automatique chez Autocom.

Je l'ai fait installer par un concessionnaire.
C'est faisable soi-meme bien sur, mais le conc auquel je me suis adressé (en l'occurence BMW à Deville-les-Rouen) m'a été conseillé par le vendeur Autocom car ce conc a l'habitude d'en monter. Et je reconnais que le montage est très pro : le boitier et le module BT sont sous sous la selle, une prise audio a été posée à la place de la prise allume-cigare du tableau de bord (la prise allume cigare ayant été déplacée un peu plus haut sur le tableau de bord), et une deuxieme prise audio a été installée au niveau du siege passager. Mon casque, un Shubert S1, a été équipé avec des HP (montage invisible!) et d'un micro. Au final, aucun fil visible à part, bien sur, celui qui relie le casque à la moto.
La note est assez salée (>900€ pour le kit et la main d'oeuvre) mais selon moi ça les vaut.

Dernière précision : j'installé une bulle Nedplex ce qui permet de réduire considérablement les bruits aérodynamiques, et donc de profiter de l'audio à volume réduit.


avatar
wooster
Rodage terminé !

Masculin
Age : 52
Localisation : compiegne
Nombre de messages : 186
Date d'inscription : 02/03/2008

Revenir en haut Aller en bas

Re: i pod

Message par milaz le Mer 11 Mai 2011 - 1:27

J'ai un Autocom Active PLus de 2005 et qui fonctionne parfaitement.
Le même conc que wooster me l'a monté d'abord sur une K100LT puis sur une K1200LT et maintenant sur ma R1200RT.
Je n'ai pas pris la radio sur la RT mais j'ai branché mon Ipod et mon téléphone. Le son est nickel.
avatar
milaz
Ça roule !

Masculin
Age : 73
Localisation : Eure
Nombre de messages : 376
Date d'inscription : 29/03/2011

Revenir en haut Aller en bas

Re: i pod

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum