Envoyer le son des HP sur une prise jack de l'Autocom 300

Voir le sujet précédent Voir le sujet suivant Aller en bas

Envoyer le son des HP sur une prise jack de l'Autocom 300

Message par Moreau le Lun 27 Avr 2009 - 18:56

Bonjour,
Je voudrais envoyer le son de ma radio sur ma centrale Autocom 300 sans acheter l'interface 1319 de chez autocom (65€).
Je pense utiliser les sorties HP arrières de mon Takara (les sorties HP avant étant connéctées au HP de la moto).
Or mis le fait d'envoyer trop de puissance il y a t il un risque? ou il y aura t il des parasites?
Je pense connecter les - des sorties HP ensembles et les + droite et gauche à part, ainsi j'obtiens trois fils pour ma pris jack 3,5.
Un de vous a t il essayé ça? ou trouvé une solution moins cher qu'Autocom?
Merci pour vos réponses, Bien à vous.
avatar
Moreau
Les premiers tours de roue

Masculin
Age : 58
Localisation : 85170 LE POIRE SUR VIE
Nombre de messages : 32
Date d'inscription : 23/12/2008

http://pascalmoreau85170.perso.sfr.fr/R1150RT/

Revenir en haut Aller en bas

Re: Envoyer le son des HP sur une prise jack de l'Autocom 300

Message par alain lesquoy le Lun 27 Avr 2009 - 19:11

Tu as mis un déparasiteur, et as-tu vérifier les impédances des HP ?
avatar
alain lesquoy
Accro à la RT !

Masculin
Age : 52
Localisation : Habay - Belgistan Sud !!!
Nombre de messages : 6413
Date d'inscription : 30/11/2008

http://alainlebelge2.skyrock.com/

Revenir en haut Aller en bas

Re: Envoyer le son des HP sur une prise jack de l'Autocom 300

Message par Invité le Lun 27 Avr 2009 - 19:35

mais,elle est dedans la bestiole!!!!!!!!!!! pffffffff j'ai passé la main su' l'ecran,pour la virer! c fou ce truc!

Invité
Invité


Revenir en haut Aller en bas

Re: Envoyer le son des HP sur une prise jack de l'Autocom 300

Message par alain lesquoy le Lun 27 Avr 2009 - 19:35

oui, c'est ça, un parasite !
avatar
alain lesquoy
Accro à la RT !

Masculin
Age : 52
Localisation : Habay - Belgistan Sud !!!
Nombre de messages : 6413
Date d'inscription : 30/11/2008

http://alainlebelge2.skyrock.com/

Revenir en haut Aller en bas

Re: Envoyer le son des HP sur une prise jack de l'Autocom 300

Message par Moreau le Lun 27 Avr 2009 - 19:39

Je n'ai pas mis de déparasiteur et par ailleurs la qualité du son dans les HP de la moto est très correcte.
J'ai monté un poste Takara que j'avais sur une de mes voitures sans autre précaution sur les impédances de sortie...
Mon objectif est de m'assurer que je ne prends aucun risque pour mon installation notament pour l'autocom. Bien entendu je pense que le minimum est de mettre le volume très faible pour les essais. Aujourd'hui n'ayant pas de commande filaire sur mon poste il m'est impossible de trouver un compromis entre la ville et la campagne au niveau du réglage du volume du son. En passant par l'autocom ce dernier se chargerait de ça. S'il n'y a pas d'autre solution je me résignerai et passerai à la caisse de chez Autocom.
avatar
Moreau
Les premiers tours de roue

Masculin
Age : 58
Localisation : 85170 LE POIRE SUR VIE
Nombre de messages : 32
Date d'inscription : 23/12/2008

http://pascalmoreau85170.perso.sfr.fr/R1150RT/

Revenir en haut Aller en bas

Re: Envoyer le son des HP sur une prise jack de l'Autocom 300

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum