AUTOCOM

Voir le sujet précédent Voir le sujet suivant Aller en bas

AUTOCOM

Message par Gold le Ven 12 Juin 2009 - 15:40

Bonjour,

Je n'ai pas trouvé le sujet mais je n'ai peut-être pas bien regardé ...

J'ai un AUTOCOM + ZUMO 550 + GSM. L'autocom est relié à la batterie et tout fonctionne parfaitement sauf ...
Un petit soufle. Je pense que c'est le vent ou les bruits extérieurs qui ouvrent le micro ?
1° Essai - Diminuer le volume via le réglage pilote et passage --> nettement mieux
2° Essai - Ajout d'une petite mousse (scala rider sur les micro) --> un petit plus pour nos jets pas de changement dans les intégraux
3° Bouger la vis FCOM à l'intérieur du boitier --> je teste pour trouver le compris entre bruit de fond et une communication hachée ...

Y-a-t-il une astuce ?

PS : sur ma GOLD, il y a avait un réglage du volume pour le passager et le conducteur --> bien pratique. Est-ce bricolable ?

Merci,
Thierry.
avatar
Gold
Rodage terminé !

Masculin
Age : 57
Localisation : Casteau, Belgique
Nombre de messages : 181
Date d'inscription : 09/05/2009

Revenir en haut Aller en bas

Re: AUTOCOM

Message par CHARGATHE le Ven 12 Juin 2009 - 17:40

Quelle est la référence de ton Autocom?




________________________________________________________________________________________________________________

2 roues, ce n'est pas assez. 4 roues, c'est trop !!!


"Je ne connais pas la moitié d'entre vous
autant que je le voudrais, et j'aime moins
de la moitié d'entre vous à moitié moins
que vous ne le méritez".
avatar
CHARGATHE
Admin
Admin

Masculin
Age : 55
Localisation : EPAGNY METZ-TESSY, Savoieland
Nombre de messages : 11268
Date d'inscription : 30/05/2008

http://www.envoiedugros.fr/index2.htm

Revenir en haut Aller en bas

Re: AUTOCOM

Message par alain lesquoy le Ven 12 Juin 2009 - 20:14

Si c'est un Baehr, cela se règle !!
avatar
alain lesquoy
Accro à la RT !

Masculin
Age : 52
Localisation : Habay - Belgistan Sud !!!
Nombre de messages : 6413
Date d'inscription : 30/11/2008

http://alainlebelge2.skyrock.com/

Revenir en haut Aller en bas

Re: AUTOCOM

Message par Gold le Ven 12 Juin 2009 - 22:48

AUTOCOM ACTIVE PLUS 200 AUTOCOM

Selon mon concessionnaire Enzo Motos Cuesmes Belgique, il s'agit d'un modèle fréquemment utilisé sur les BMW.

Bàt,
THIERRY
avatar
Gold
Rodage terminé !

Masculin
Age : 57
Localisation : Casteau, Belgique
Nombre de messages : 181
Date d'inscription : 09/05/2009

Revenir en haut Aller en bas

Re: AUTOCOM

Message par CHARGATHE le Sam 13 Juin 2009 - 7:31

J'ai installé depuis 2 ans l'autocom 300. Il y a un bouton pour le volume, a l'extérieur du boitier, et une vis pour la sensibilité a l'intérieur. A l'emplacement ou on peux mettre éventuellement une pile. Le vent peux déclencher l'autocom, d'ailleurs ça arrive fréquemment lorsqu'il souffle en rafale. Il faut alors diminuer la sensibilité du micro. Par contre, il faut parler fort, sans laisser d'espace entre les mots (ma femme y arrive très -trop- bien) et le micro bien plaqué contre la bouche. La mousse sur le micro est indispensable. Personnellement j'utilise des Talkie-Walkies, et ça marche nickel.

Une dernière chose toute bête, assure toi que le micro est a l'endroit. Partie claire vers la bouche.



________________________________________________________________________________________________________________

2 roues, ce n'est pas assez. 4 roues, c'est trop !!!


"Je ne connais pas la moitié d'entre vous
autant que je le voudrais, et j'aime moins
de la moitié d'entre vous à moitié moins
que vous ne le méritez".
avatar
CHARGATHE
Admin
Admin

Masculin
Age : 55
Localisation : EPAGNY METZ-TESSY, Savoieland
Nombre de messages : 11268
Date d'inscription : 30/05/2008

http://www.envoiedugros.fr/index2.htm

Revenir en haut Aller en bas

Re: AUTOCOM

Message par Gold le Sam 13 Juin 2009 - 9:32

OK et merci.
Je suis dans le bon, le tout est de trouver le bon réglage de cette vis. Franchement, ils auraient pu mettre les réglages plus accessibles ...
Bonne route à tous on annonce le soleil même dans le nord.
avatar
Gold
Rodage terminé !

Masculin
Age : 57
Localisation : Casteau, Belgique
Nombre de messages : 181
Date d'inscription : 09/05/2009

Revenir en haut Aller en bas

Re: AUTOCOM

Message par steph69 le Sam 13 Juin 2009 - 23:42

Gold a écrit:Bonjour,

Je n'ai pas trouvé le sujet mais je n'ai peut-être pas bien regardé ...

J'ai un AUTOCOM + ZUMO 550 + GSM. L'autocom est relié à la batterie et tout fonctionne parfaitement sauf ...
Un petit soufle. Je pense que c'est le vent ou les bruits extérieurs qui ouvrent le micro ?
1° Essai - Diminuer le volume via le réglage pilote et passage --> nettement mieux
2° Essai - Ajout d'une petite mousse (scala rider sur les micro) --> un petit plus pour nos jets pas de changement dans les intégraux
3° Bouger la vis FCOM à l'intérieur du boitier --> je teste pour trouver le compris entre bruit de fond et une communication hachée ...

Y-a-t-il une astuce ?

PS : sur ma GOLD, il y a avait un réglage du volume pour le passager et le conducteur --> bien pratique. Est-ce bricolable ?

Merci,
Thierry.

Pas impossilbe que ce soit un bruit de fond venant du Zumo Suspect

De ce côté de la barrière (en France) tu contacte ce vendeur, il est tip top pour les conseils.
(Ne t'étonne pas de son accent anglais)

http://www.motoluxe.eu/pages/Nous-Contacter-%7B47%7D-Nous-Trouver.html


Tiens nous au courant, stp
avatar
steph69
Toujours là !

Masculin
Age : 59
Localisation : 69
Nombre de messages : 1687
Date d'inscription : 03/02/2009

Revenir en haut Aller en bas

Re: AUTOCOM

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum